Commit 4a5d6f8f authored by Eduardo Silva's avatar Eduardo Silva Committed by GitHub

Merge pull request #24 from tomjorquera/fix-python3

Kaldi now requires python2 *and* python3
parents 1f7c755d 97164954
......@@ -18,6 +18,7 @@ RUN apt-get update && apt-get install -y \
libtool-bin \
make \
python2.7 \
python3 \
python-pip \
python-yaml \
python-simplejson \
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment